Liên lạc ngoài trời Voip
video
Liên lạc ngoài trời Voip

Liên lạc ngoài trời Voip

Hệ thống liên lạc nội bộ voip ngoài trời lý tưởng cho các ứng dụng trong môi trường ngoài trời, chẳng hạn như nhà máy thép, đường hầm, nhà máy điện, mỏ dầu, bến cảng, khu dân cư, trường học, v.v. Các thiết bị này hoàn toàn tuân thủ CE, RoHS, ISO 9001: 2008, TUV.

Mô tả

Giới thiệu tóm tắt

 

cácLiên lạc ngoài trời VoIPđược thiết kế để liên lạc bằng giọng nói cố định và gọi khẩn cấp ở các địa điểm ngoài trời và công nghiệp như nhà máy thép, đường hầm, nhà máy điện, mỏ dầu, bến cảng, khu dân cư và trường học.

Nó kết hợp-cuộc gọi một chạm, trả lời tự động và giao tiếp mạng SIP trong vỏ IP65. Các tùy chọn liên lạc cáp quang SIP, analog và trực tiếp có sẵn, cho phép thiết bị hoạt động với các hệ thống liên lạc trang web khác nhau. Loa 3W tích hợp được cung cấp, đồng thời có công suất âm thanh cao hơn lên tới 30W ở những vị trí cần âm thanh cục bộ mạnh hơn.

Thiết bị này tuân thủ các yêu cầu CE, RoHS, ISO9001:2008 và TUV.

 

Tính năng sản phẩm

 

  1. Vỏ được làm từ vật liệu composite bền và cung cấpBảo vệ IP65để sử dụng ngoài trời.
  2. Bảng điều khiển nút bằng thép cán nguội-cung cấp thêm khả năng chống nước, thay đổi độ ẩm và nhiệt độ.
  3. Nhiều số điện thoại có thể được lập trình để-gọi khẩn cấp bằng một chạm, cho phép người dùng nhanh chóng liên hệ với một số đã đặt trước mà không cần nhập số đầy đủ.
  4. Màu sắc vỏ bọc và ghi nhãn bên ngoài có thể được tùy chỉnh theo yêu cầu của dự án.
  5. Hỗ trợ các chức năng báo động toàn cầu thủ công. Địa chỉ IP và cài đặt cổng cũng có thể được thay đổi từ bàn phím để vận hành trang web dễ dàng hơn.
  6. Vỏ bao gồm một kết nối nối đất và được cách ly về điện với mạch bên trong, giúp cung cấp một mức độ che chắn điện từ.
  7. Cuộc gọi đến có thể được trả lời tự động để-giao tiếp bằng âm thanh theo thời gian thực hoặc giám sát địa điểm. Khi người gọi từ xa gác máy, hệ thống liên lạc nội bộ sẽ tự động ngắt kết nối và ngắt đường dây.
  8. Thiết bị có thể kết nối vớiTổng đài điện thoại có thể lập trình 24–60V, Bộ chuyển mạch mạng Ethernet hoặc mạng vòng cáp quang trực tiếp, tùy thuộc vào phiên bản giao tiếp đã chọn.

 

Thông số cơ bản

 

Kích cỡ

300*180*140MM

Cân nặng

5kg

Đầu ra âm thanh

30W(Tích hợp{1}}3W)

Chất liệu vỏ

Vật liệu mới tổng hợp

Chất liệu bàn phím

thép không gỉ

màu sắc

Đỏ, vàng (tùy chọn)

Chế độ liên lạc

Giao thức SIP, analog và cáp quang trực tiếp

Phương pháp cài đặt

Treo tường-

Nguồn điện

Nguồn điện 220V (POE và DC là tùy chọn)

Mức độ bảo vệ

IP65

 

Chức năng gọi và trả lời tự động một-một chạm

 

Hệ thống liên lạc nội bộ được thiết kế cho những vị trí mà người dùng cần một cách đơn giản để thực hiện hoặc nhận cuộc gọi mà không cần sử dụng điện thoại cầm tay thông thường.

Nhiều số đường dây nóng hoặc số quay số nhanh-có thể được lưu trữ trước. Người dùng có thể nhấn nút khẩn cấp đã được định cấu hình để thực hiện cuộc gọi trực tiếp đến phòng điều khiển, văn phòng an ninh hoặc tiện ích mở rộng được chỉ định khác.

Trả lời tự động cũng có thể được kích hoạt. Điều này cho phép nhân viên được ủy quyền gọi đến hệ thống liên lạc nội bộ và thiết lập liên lạc bằng âm thanh tại cơ sở mà không cần người ở gần nhấn nút.

Khi phía từ xa kết thúc cuộc gọi, thiết bị sẽ tự động cúp máy.

 

VoIP Outdoor Intercom

 

Cấu hình sản phẩm

 

Mạng

  • Hỗ trợ giao thức SIP V1 (RFC2543), V2 (RFC3261)
  • Hỗ trợ máy chủ dự phòng
  • Hỗ trợ máy chủ proxy và các chế độ kết nối ngang hàng
  • Hỗ trợ quay số IP / DHCP / PPPoE cố định
  • Hỗ trợ phía máy khách TFTP / DHCP / PPPoE
  • Hỗ trợ các dịch vụ Telnet/HTTP/HTTPS
  • Hỗ trợ giao thức SNTP thời gian mạng
  • Hỗ trợ DNS SRV (RFC3263)
  • Hỗ trợ phía máy khách DNS, được tích hợp sẵn-dịch vụ NAT / DHCP
  • Hỗ trợ thâm nhập mạng nội bộ STUN
  • Hỗ trợ ba chế độ DTMF: trong-băng tần, RFC2833, SIP INFO
  • Hỗ trợ chế độ cầu nối và bộ định tuyến

Âm thanh

  • Hỗ trợ mã hóa độ phân giải cao băng thông rộng: L16G và G.722;
  • Hỗ trợ G.711a / u, G.726, G.729a / b, G.723, iLBC và mã hóa nén khác;
  • Hỗ trợ VAD (phát hiện im lặng), CNG (tiếng ồn thoải mái);
  • Hỗ trợ AJB (jitbuffer tự động); AEC (khử tiếng vang); AGC (điều khiển khuếch đại tự động)

Tính năng đặc biệt

Để bảo trì dễ dàng hơn, hệ thống liên lạc nội bộ cung cấp một số chức năng vận hành SIP hữu ích.

Báo cáo IP một-nhấp chuột:

  • Nhấn và giữ nút rảnh tay-trong khoảng 10 giây để nghe địa chỉ IP hiện tại.

Chỉ báo trạng thái đăng ký:

  • Sau khi tài khoản SIP được cấu hình và đăng ký thành công, đèn báo sẽ sáng báo hiệu thiết bị đang trực tuyến và sẵn sàng sử dụng.

Ba đăng ký tài khoản SIP:

  • Thiết bị hỗ trợ tối đa ba tài khoản SIP. Nếu tài khoản hiện tại không thể đăng ký, nó có thể tự động chuyển sang tài khoản được cấu hình khác.
  • Các chức năng này rất hữu ích khi hệ thống liên lạc nội bộ được cài đặt từ xa và cần luôn sẵn có mà không cần điều chỉnh thường xuyên tại chỗ.

 

 

Địa điểm liên lạc ngoài trời thích hợp

 

Sản phẩm có thể được lắp đặt tại các điểm liên lạc cố định như:

  • Lối vào đường hầm và khu vực dịch vụ
  • Nhà máy và nhà xưởng thép
  • Trạm điện
  • Mỏ dầu
  • Bến cảng và các cơ sở cảng
  • Lối vào khu dân cư
  • Điểm liên lạc của trường và khuôn viên trường
  • Địa điểm gọi khẩn cấp ngoài trời

Đối với các địa điểm có tiếng ồn xung quanh cao hơn, cần xác nhận đầu ra loa yêu cầu trước khi đặt hàng.

 

Câu hỏi thường gặp

 

Hỏi: Công ty của bạn có thể gửi mẫu không?

Đ: Có, vui lòng liên hệ với chúng tôi để biết thêm chi tiết.

Hỏi: Người dùng thực hiện cuộc gọi khẩn cấp từ hệ thống liên lạc nội bộ này như thế nào?

A: Số đích yêu cầu có thể được lập trình trước. Trong sử dụng hàng ngày, người gọi chỉ cần nhấn nút được chỉ định là có thể đến phòng điều khiển hoặc máy nhánh được chỉ định.

Hỏi: Nhân viên có thể nói chuyện tại địa điểm mà không cần có người nhấn nút liên lạc nội bộ trước không?

Đ: Vâng. Khi bật tính năng trả lời tự động, cuộc gọi đến được ủy quyền có thể kết nối trực tiếp với hệ thống liên lạc nội bộ để liên lạc bằng giọng nói-theo thời gian thực tại điểm cài đặt.

Câu hỏi: Làm cách nào người cài đặt có thể kiểm tra xem tài khoản SIP đã được đăng ký chính xác chưa?

A: Sau khi tài khoản SIP đăng ký thành công, đèn báo trạng thái sẽ sáng. Địa chỉ IP hiện tại cũng có thể được thông báo cục bộ bằng cách nhấn và giữ nút-rảnh tay trong khoảng 10 giây.

 

 

Chú phổ biến: máy liên lạc ngoài trời voip, nhà sản xuất, nhà cung cấp, nhà máy sản xuất máy liên lạc ngoài trời voip tại Trung Quốc

Bạn cũng có thể thích

Các túi mua sắm