Điện thoại chống cháy nổ chống bạo lực
video
Điện thoại chống cháy nổ chống bạo lực

Điện thoại chống cháy nổ chống bạo lực

Điện thoại chống cháy nổ SC-EP01 là thiết bị liên lạc bền bỉ được thiết kế cho môi trường nguy hiểm, nơi có thể có khí, bụi hoặc hơi dễ cháy.

Mô tả

Giới thiệu tóm tắt

 

cácSC-EP01 Điện thoại chống cháy nổ chống bạo lựclà một-thiết bị liên lạc hạng nặng được thiết kế cho các môi trường công nghiệp nguy hiểm và đòi hỏi khắt khe, nơi có thể có khí dễ cháy, bụi dễ cháy, hơi hoặc tác động bên ngoài.

Điện thoại sử dụng vỏ bằng hợp kim nhôm chắc chắn, bàn phím bằng thép không gỉ và các bộ phận cầm tay được gia cố để cải thiện khả năng chống hư hỏng ở những vị trí không được giám sát hoặc{0}}có nguy cơ cao. Nó hỗ trợTruyền thông cáp quang SIP, analog và trực tiếpvà được thiết kế theoYêu cầu về chống cháy nổ ATEX và IECEx-.

Với mức bảo vệ IP67 và dấu hiệu chống nổ-củaEx db ib IIC T6 Gb / Ex tb IIIC T80 độ Db, SC{0}}EP01 phù hợp với các cơ sở dầu khí, nhà máy hóa chất, hầm mỏ, đường hầm, nhà máy điện, nhà xưởng công nghiệp và các ứng dụng liên lạc trong khu vực-nguy hiểm khác.

 

Tính năng sản phẩm

 

  1. Điện thoại sử dụng vỏ hợp kim nhôm đúc khuôn chắc chắn để bảo vệ các bộ phận điện tử bên trong. Vỏ được xếp hạng IP66 của nó cung cấp khả năng bảo vệ chống nước, bụi, độ ẩm và các điều kiện môi trường đòi hỏi khắt khe.
  2. Hỗ trợ các giao thức mạng SIP tiêu chuẩn, hệ thống analog PBX 36–48V và kết nối cáp quang trực tiếp.
  3. Có thể thêm loa 30W và đèn LED nhấp nháy tùy chọn để chỉ báo cảnh báo và phát thông báo trong khi có cuộc gọi đến.
  4. Nhiều số quay số nhanh có thể được lập trình sẵn-để truy cập nhanh hơn vào các liên hệ được chỉ định.
  5. Hỗ trợ phát hiện số lượng chuông và có thể tự động bắt đầu phát sau số lượng chuông đặt trước.
  6. Hỗ trợ một-phát sóng cuộc gọi nhóm chính mà không yêu cầu sự hợp tác bổ sung của máy chủ.
  7. Đèn cảnh báo LED tùy chọn nhấp nháy khi có cuộc gọi đến, giúp người dùng nhận biết cuộc gọi trong môi trường công nghiệp ồn ào.
  8. Được trang bị nút liên lạc nội bộ chuyên dụng cho chức năng phát sóng và đàm thoại.
  9. Sử dụng bàn phím bằng thép không gỉ và dây kéo điện thoại bằng thép không gỉ để cải thiện độ bền.
  10. Chốt cửa bằng thép không gỉ giúp nắp bảo vệ luôn đóng chặt trong quá trình lắp đặt ngoài trời và giảm nguy cơ nắp bị mở do gió hoặc tác động bên ngoài.

 

Thông số cơ bản

 

Kích cỡ

346*301*138MM

Cân nặng

8,5kg

dấu hiệu chống cháy nổ-

Ex db ib IIC T6 Gb/Ex tbllIC T80 độ Db

Chất liệu vỏ

Hợp kim nhôm

Chất liệu bàn phím

thép không gỉ

màu sắc

Đỏ, vàng (tùy chọn)

Chế độ liên lạc

Cáp quang SIP, analog và trực tiếp

Phương pháp cài đặt

Treo tường-

Nguồn điện

Nguồn điện 220V (POE và DC là tùy chọn)

Mức độ bảo vệ

IP67

Nhiệt độ hoạt động

-20 độ đến +80 độ

Độ ẩm hoạt động

10-95%

 

Được xây dựng cho các vị trí có-rủi ro cao và không được giám sát

 

Ở một số địa điểm công nghiệp nguy hiểm, thiết bị liên lạc phải chịu đựng được nhiều hơn là chỉ chịu đựng được thời tiết.

SC-EP01 kết hợp vỏ bọc chống cháy nổ-với cấu trúc kim loại nặng-, bàn phím bằng thép không gỉ, cáp cầm tay được gia cố và chốt cửa an toàn. Những tính năng này làm cho nó phù hợp cho việc lắp đặt ở những nơi thiết bị có thể phải sử dụng thường xuyên, bị va chạm ngẫu nhiên, điều kiện vận hành khắc nghiệt hoặc truy cập không có người giám sát.

Các ứng dụng điển hình bao gồm các địa điểm dầu khí, nhà máy hóa chất, khu khai thác mỏ, đường hầm, nhà máy điện, nhà xưởng công nghiệp và các địa điểm nguy hiểm khác cần có thiết bị liên lạc cố định bền bỉ.

 

Anti Violence Explosion Proof Telephone

 

Cấu hình sản phẩm

 

Mạng

  • Giao thức SIP V1 (RFC2543), V2 (RFC3261)
  • máy chủ dự phòng
  • máy chủ proxy và chế độ kết nối ngang hàng-với-ngang hàng
  • quay số IP / DHCP / PPPoE cố định
  • Phía máy khách TFTP / DHCP / PPPoE
  • Dịch vụ Telnet/HTTP/HTTPS
  • giao thức SNTP thời gian mạng
  • DNS SRV (RFC3263)
  • Phía máy khách DNS, được tích hợp sẵn-dịch vụ NAT / DHCP
  • Ba chế độ DTMF: trong-băng tần, RFC2833, SIP INFO

Âm thanh

  • Hỗ trợ mã hóa HD băng rộng: L16G và G.722
  • Hỗ trợ G.711a/u, G.726, G.729a/b, G.723, iLBC và các codec nén khác
  • Hỗ trợ VAD và CNG
  • Hỗ trợ AJB, AEC và AGC

Các chức năng âm thanh này giúp duy trì liên lạc bằng giọng nói ổn định trong môi trường công nghiệp ồn ào.

Tính năng đặc biệt

Thông báo IP-một cú nhấp chuột

Nhấn và giữ phím rảnh tay-trong khoảng 10 giây rồi thả ra để tự động thông báo địa chỉ IP.

Địa chỉ IP cũng có thể được thông báo bằng cách nhấc điện thoại lên và nhập*114*.

Ba tài khoản SIP

Điện thoại hỗ trợ đăng ký ba tài khoản SIP. Nếu tài khoản đầu tiên không đăng ký được, hệ thống sẽ tự động chuyển sang tài khoản được cấu hình tiếp theo.

Hai phím khẩn cấp

Thiết bị được trang bị hai phím khẩn cấp để truy cập nhanh vào các danh bạ hoặc chức năng liên lạc được xác định trước.

Các lệnh chính

  • *114*– tự động thông báo địa chỉ IP
  • *115*– sửa đổi địa chỉ IP bằng bàn phím
  • *111*– khởi động lại điện thoại

 

Kích thước

product-1169-811

Câu hỏi thường gặp

 

Hỏi: Có bất kỳ mục tùy chỉnh nào dành cho-điện thoại chống cháy nổ không?

Đáp: Có, chúng tôi cung cấp các dịch vụ tùy chỉnh về màu sắc và biểu tượng.

Hỏi: Sản phẩm được đóng gói như thế nào?

A: Vật liệu đóng gói là thùng carton và bông ngọc trai, kích thước thùng carton: 45 * 32 * 20CM.

Hỏi: Bạn có phải là nhà máy không?

Trả lời: Có, Safecom Technology có nhà máy sản xuất riêng.

Hỏi: Điện thoại chống cháy nổ chống bạo lực là gì?

Đáp: Đây là chiếc điện thoại có công suất lớn-được thiết kế cho môi trường công nghiệp nguy hiểm, nơi mà khả năng chống cháy nổ và khả năng chống chịu tác động vật lý đều quan trọng. SC-EP01 sử dụng vỏ bằng hợp kim nhôm, bàn phím bằng thép không gỉ và các bộ phận cầm tay được gia cố để đáp ứng nhu cầu lắp đặt khắt khe.

Q: Điện thoại này có thể được cài đặt ở đâu?

Đáp: Nó có thể được sử dụng trong các cơ sở dầu khí, nhà máy hóa chất, hầm mỏ, đường hầm, nhà máy điện, nhà xưởng công nghiệp và các khu vực-có nguy cơ cao hoặc nguy hiểm.

Hỏi: SC-EP01 có hỗ trợ giao tiếp SIP không?

Đ: Vâng. Nó hỗ trợ các giao thức SIP V1 và SIP V2. Tùy chọn truyền thông cáp quang tương tự và trực tiếp cũng có sẵn.

Hỏi: Có phụ kiện tùy chọn nào cho-điện thoại chống cháy nổ này không?

Đ: Vâng. Có thể thêm đèn cảnh báo LED và loa 30W để chỉ báo cảnh báo và chức năng phát sóng.

 

 

Chú phổ biến: Điện thoại chống cháy nổ chống bạo lực, Trung Quốc nhà sản xuất, nhà cung cấp, nhà máy điện thoại chống bạo lực chống cháy nổ

Bạn cũng có thể thích

Các túi mua sắm